Incollable.com

 Ce Site nécessite la gestion des Frames. Veuillez utiliser un navigateur compatible. Merci.

Your browser isn't frame friendly. Upgrading is free ya know.


Accueil Incollable.com

Niveau
Sixième
Cinquième
Quatrième
Troisième
seconde
Première
Terminale

Matière
Français
Anglais
Allemand
Math
Biologie
Physique
Chimie

Recherche
Participez
Inscription
Forum
Dialogue en direct
Cours particuliers
Evénements
Liens
Contactez-nous

Adultes
Professeurs
Parents
Etudiants

La charte graphique


Un coup de main ?

Vous êtes perdu ?

    Pour utiliser correctement ce site, il vous faut un PC équipé d'Internet Explorer ou Netscape en version 4 minimum.

    Aucun plug-in n'est requis pour naviguer sur ce site, rien n'est chargé sur votre PC.

    Vérifiez que votre navigateur est configurer pour accepter les cookies.

L'équipe incollable.com

Afin de mieux vous aider, veuiller communiquer les informations ci-dessous au support téléphonique si besoin :


Calculatrice


Calendrier - Incollable.com

Choisissez un mois


Contactez incollable.com

Incollable.com
BP xxx
75xxx Paris
  • Antoine BEUCHERE

  • Jean-Luc ANTOINE
  • Commentaires sur le site : webmaster@incollable.com


Incollable.com

© 2000 Incollable.com. Tous droits réservés. [Présentation|Contact|Aide]


Incollable.com

[Accueil|Inscription|Tests|Calendrier|Calcul] Aide


Incollable.com

Introduction à Incollable.com

Making of

  1. Contenu

      Incollable est un outil d'apprentissage qui marie les approches classiques de l'éducation avec la mise à profit des technologies du 21è siècle (communication, interactivité, information...).
      Le site offre un système d'éducation alternatif entièrement basé sur le WEB.
      Le contenu rédactionnel provient de nos équipes ou de collaborateurs externes (professeurs, étudiants...) après validation par le département Qualité.
      Les professeurs peuvent facilement développer du contenu en utilisant un traitement de texte standard ou l'outil accessible en ligne. Leurs élèves pourront ainsi consulter le cours de chez eux, mais il profitera également à l'ensemble des autres professeurs et élèves qui bénéficieront d'un contenu enrichi de jours en jours. Tout le monde peut apporter sa pierre à l'édifice Incollable.com.
      Incollable propose des forums de discussion, des classes virtuelles avec dialogue en directe, des cours, des exercices en ligne, du suivi et l'évaluation des performances de l'élève...

  2. L'accès

      Les élèves de tous pays peuvent accéder à tous les cours en n'utilisant qu'un simple navigateur et une connexion à Internet. Incollable peut être accédé en ligne depuis n'importe quel endroit par Internet, n'importe quand et aussi souvent qu'il en est besoin.
      Le système est ouvert : pas besoin de matériel ni de logiciel spécifique, aucun plug-in ni d'ActiveX à télécharger. Incollable, c'est 100% WEB !
      Incollable propose une navigation intuitive et de nombreux outils d'apprentissage évolués.
      Comme de nombreux sites, Incollable est compatible et accessible aux personnes handicapées.

  3. Vous !

      Que vous soyez élève ou professeur, ce site est fait pour vous. En tant qu'élève, retrouvez vos cours agrémentés d'exercices corrigés, du support en ligne; vos révisions ne seront que plus profitables.
      Si vous êtes professeur, c'est un système complet de gestion scolaire qui vous est proposé : emploi du temps, gestion des classes et des élèves, notes (relevé, moyennes, suivi, graph), planning (révision, cours, contrôles) et bien entendu un contenu riche de cours et d'exercices. Et si vous suiviez en classe les cours en ligne ? Vous tirerez tous les bénéfices du WEB : contenu dynamique animé, extraits sonores...

  4. L'équipe

      Incollable a été créé par une équipe d'experts dans les domaines de l'éducation, d'Internet, du multimédia et du développement de logiciels.


Vos remarques...

Remplissez ce questionnaire

Votre nom : prénom :
Votre E-Mail: Page perso: (facultatif)
Que pensez-vous de la mise en page de ce site ? (1=nul, 10=super)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
Que pensez-vous des graphismes ou effets sur ce site? (1=nul, 10=super)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

Comment êtes-vous arrivé ici?

Avez-vous d'autres commentaires sur ce site?


Incollable.com TM


Anglais

Textes

    Rough Boy - ZZ Top

Cours

    The language of debate and of the essay - niveau seconde


The Language of Debate & of the Essay

LINK-WORDS

  1. COORDINATION

      and, or, but, both (à la fois, les deux),
      either...or (soit...soit / ou bien...ou bien alors = ou bien encore),
      neither...nor (ni...ni),
      not only...but (also) (non seulement mais aussi / encore)

  2. LISTING, ADDING, REINFORCING

      first(ly)/first of all = at first / in the first place / to begin with = for a start = to start (off) with / at first sight - at first glance (¹ on closer examination; en y regardant de près) : premièrement / tout d'abord / en premier lieu / pour commencer / à première vue - au premier coup d'oeil
      second(ly) / in the second place / then=next=after words - after that : deuxièmement / en second lieu / ensuite - après cela
      third(ly) / in the third place, etc... : troisièmement / en troisième lieu, etc...
      (and) also = equally / in addition (to this) / on top of that / moreover = furthermore = besides (d'ailleurs, du reste)/ (and) what is more : également / en(=de) plus / par-dessus le marché / en outre, par ailleurs, de surcroît, au surplus / bien plus, (et) qui plus est
      in any case / anyway / at any rate : en tout cas, de toute façon, quoi qu'il en soit
      similary=likewise=in the same way : de même
      (and) above all = most of all : surtout, par-dessus tout
      finally=lastly(¹at (long) last) / in the last place / in the last analysis (¹in the last ressort; en dernier recours)/last but not least : pour finir, enfin / en dernier lieu / en dernier ressort / dernier argument (point) et non des moindres
      eventually / in the end / in the long run : en fin de compte / à la fin / à la longue

  3. EXPLANATION, REFORMULATION

      for example = for instance : par exemple
      I mean / wht I mean is : je veux dire, ce que je veux dire, c'est que
      that is (to say) / namely : c'est à dire / à savoir
      in other words : en d'autres termes
      (or) rather = better : ou plutôt
      in a sense = in a way : dans un (certain) sens, d'une certaine façon
      strictly speaking : à proprement parler, plus précisément

  4. MAKING A NEW START, CHANGING THE SUBJECT

      well : eh bien, ma foi
      now : maintenant, et pourtant, or
      by the way / incidentally : au fait, à propos / soit dit en passant, entre parenthèses

  5. SUMMARIZING

      hence : d'où
      thus / like this = in this way : ainsi / de la sorte
      so / consequently = therefore (that is (the reason) why) / as a result (of this) : aussi, de, alors / par conséquent / il en résulte que
      roughly speaking : en gros, grosso modo
      generally speaking = as a rule : en général, généralement
      quite obviously : de toute évidence, manifestement
      to conclude = as a conclusion / to sum up / all in all / in short = to cut a long story short / in a word = in a nutshell : pour conclure / en résumé = pour (nous) résumer / à tout prendre = somme toute / bref / en un mot = d'un mot, en deux mots

HOW TO PRESENT, TO TACKLE (aborder) A TEXT / A PASSAGE

    This text/passage *
      * is about... : dans ce texte / pasage, il s'agit de...
      * tells (us) about - speaks of... : (nous) parle de / nous raconte - nous entretient de
      * relates (to us) the story of... : nous relate l'histoire de...
      * is the account of... : est le récit de
      * concerns = is concerned with... : concerne...
      * treats = deals with (the crucial issues of our time) : traite (les/des problèmes/questions cruciales de notre temps/époque)=in this text/passage, we deal with
      * centres on / focusses on... : est centré sur / tourne autour de...
    Let us bring out (dégager) the writer's purpose (le propos de l'écrivain/le but qu'il s'est fixé)
    Here the author's purpose/aim/goal/target is to... -consists in... _ing : ici, le but de l'auteur est de... - conciste à...
    Here, the major themes touched upon are... : les deux principaux thèmes abordés sont...
    The text invites debate on... : (nous) invite à débattre de ...
    In this text/part, the emphasis is put on / is laid upon... : l'accent est mis sur ...
    The interest of the passage/play/scene lies in its humour/tragic aspect-side,etc... : réside/se situe dans son humour, son côté tragique, etc.
    This text poses - raises (pose, soulève) the problem / question of...
    The climax (gradation ascend.;point culminant, summum, apogée, paroxysme) of the passage is (when) ...
    The leading/main 'character is... : personnage principal
    The atmosphere is one of... : l'atmosphère est/atmosphère de...
    The setting (cadre) is all the more important as / since / because...
    To create suspense (pour nous tenir en haleine / pour nous ménager / effet de surprise), the author/writer/narrator/journalist/critic/novelist/playwright (dramaturge, auteur dramatique)/etc...


ZZ Top : Rough Boy

    What in the world's come all over me
    I ain't got the chance of one in three
    Ain't got no rap
    Ain't got no line
    But if you'll gimme just a minute I'll be feelin' fine

    I am the one who can fade the heat
    The one they all say just can't be beat
    I'll shoot it to you straight
    And look you in the eye
    So gimme just a minute and I'll tell you why
    I'm a rough boy
    I'm a rough boy

    I don't care how you look at me
    Because I'm the one and you will see
    We can make it work
    We can make it by
    So give me one more minute and I'll tell you why
    I'm a rough boy
    I'm a rough boy

    STAY CLEAN...


Français

Poemes

Apollinaire

    Le Pont Mirabeau - Alcools 1913

Victor Hugo

    A Albert Dürer - Les voix Intérieures, X 1837


Victor Hugo à Albert Dürer

A Albert Dürer

Victor Hugo - Les voix Intérieures, X 1837

    Dans les vieilles forêts où la sève à grands flots
    Court du fût noir de l'aulne au tronc blanc des bouleaux,
    Bien de fois, n'est-ce pas ? à travers la clairière,
    Pâle, effaré, n'osant regarder en arrière,
    Tu t'es hâté, tremblant et d'un pas convulsif,
    O mon maître Albert Dürer, ô vieux peintre pensif!
    On devine, devant tes tableaux qu'on vénère,
    Que dans les noirs taillis ton oeil visionnaire
    Voyait distinctement, par l'ombre recouverts,
    Le faune aux doigts palmés, le sylvain aux yeux verts,
    Pan, qui revêt de fleurs l'antre où tu te recueilles,
    Et l'antique dryade aux mains pleines de feuilles.
    Une forêt pour toi, c'est un monstre hideux.
    Le songe et le réel s'y mêlent tous les deux.
    Là se penchent rêveurs les vieux pins, les grands ormes
    Dont les rameaux tordus font cent coudes difformes,
    Et, dans ce groupe sombre agité par le vent,
    Rien n'est tout à fait mort ni tout à fait vivant.
    Le cresson boit; l'eau court; les frênes sur les pentes,
    Sous la broussaille horrible et les ronces grimpantes
    Contractent lentement leurs pieds noueux et noirs.
    Les fleurs au cou de cygne ont les lacs pour miroirs;
    Et sur vous qui passez et l'avez réveillée,
    Mainte chimère étrange à la gorge écaillée,
    D'un arbre entre ses doigts serrant les larges noeuds,
    Du fond d'un antre obscur fixe un oeil lumineux.
    O végétation! esprit! matière! force!
    Couverte de peau rude ou de vivante écorce!
    Aux bois, ainsi que toi, je n'ai jamais erré,
    Maître sans qu'en mon coeur l'horreur ait pénétré,
    Sans voir tressaillir l'herbe, et, par le vent bercées,
    Pendre à tous les rameaux de confuses pensées.
    Dieu seul, ce grand témoin des faits mystérieux,
    Dieu seul le sait, souvent, en de sauvages lieux,
    J'ai senti, moi, qu'échauffe une secrète flamme,
    Comme moi palpiter et vivre avec une âme,
    Et rire, et se parler dans l'ombre à demi-voix
    Les chênes monstrueux qui remplissent les bois.


Apollinaire, Le Pont Mirabeau

Le Pont Mirabeau

Apollinaire - Alcools 1913

    Sous le pont Mirabeau coule la Seine
    Et nos amours
    Faut-il qu'il m'en souvienne
    La joie venait toujours après la peine

    Vienne la nuit sonne l'heure
    Les jours s'en vont je demeure

    Les mains dans les mains restons face à face
    Tandis que sous
    Le pont de nos bras passe
    Des éternels regards l'onde si lasse

    Vienne la nuit sonne l'heure
    Les jours s'en vont je demeure

    L'amour s'en va comme cette eau courante
    L'amour s'en va
    Comme la vie est lente
    Et comme l'Espérance est violente

    Vienne la nuit sonne l'heure
    Les jours s'en vont je demeure

    Passent les jours et passent les semaines
    Ni temps passé
    Ni les amours reviennent
    Sous le pont Mirabeau coule la Seine

    Vienne la nuit sonne l'heure
    Les jours s'en vont je demeure


Facile Moyen Difficile


Physique

Cours

    Acoustique - niveau quatrième


Acoustique

Distinction entre son et bruit

  1. Nature du son

    Une sensation auditive perçue par les oreilles, a pour origine un mouvement.
    • Bruits :
      - porte qui claque
      - explosion
    • Sons :
      - vent dans les arbres
      - voix qui chante
      - diapason frappé

  2. Dispositif d'observation

    La figure observée sur l'écran de l'oscillographe cathodique reproduit fidèlement le mouvement de la membrane des micros.

  3. Expériences

    • Bruits [image] Signal confus, désordonné
    • Sons [image] Signal dit sinusoïdal
      Voix humaine
      Le signal correspondant à un son présente un motif qui se produit régulièremnt : il est périodique

Définition du son

  1. Sons et bruits

    Les sons et les bruits ne se propagent pas dans le vide.
    Cloche à vide ->
    Le réveil sonne mais on ne perçoit rien.
    Un son se propage, c'est à dire va de sa source (émetteur) à tout récepteur approprié s'il y a entre les deux une chaîne continue de matière.
    Le son présente un certain amortissement avec la distance.

  2. Récepteur sonore

    Tout récepteur sonore contient une membrane.
    Exemple : micro
      oreille : tympan

  3. Définition d'un son

    Un son est un phénomène périodique produit par la vibration très rapide d'un corps matériel, transmis par un milieu matériel et perçu par la vibration de certains organes de l'oreille ou par celle d'autres détecteurs (micro).

Nature du son

    Le son est produit par une vibration qui crée au voisinage de la source des compressions et des dilatations qui se propagent dans le milieu matériel : c'est l'onde sonore.

  1. Période

    La source vibre en effectuant un grand nombre de fois le même mouvement qui crée la succession de dépression et de compression dans le milieu propagateur.
    La durée d'un mouvement de la source s'appelle la période : on la note T et on la mesure en secondes (s).

  2. Propagation de l'onde sonore

    a) Les déformations avancent dans le milieu propagateur sans que les particules de celui-ci soient transportées.
    b) La déformation a lieu dans la direction de propagation : l'onde sonore est dite longitudinale.
    c) Lorsqu'un son est émis dans un milieu homogène sans obstacle, la propagation se fait de la même façon dans toutes les directions : l'onde sonore est sphérique.

  3. Fréquence et longueur d'onde

    T = période de la source.
    Le nombre de mouvements effectués par la source en une seconde (en 1s) s'appèle la fréquence de la source.
    1 mvt = Ts

    f ----> 1s
    f = 1s
    Ts
    f s'exprime en 1/s (s¯¹) ou en hertz (Hz)
    1 Hz = 1 mvt par seconde.
    diapason : 440 Hz = 440 aller et retour/seconde T=1/440
    T=1/f
    Les fréquences perçues par l'oreille humaine sont comprises entre 20 Hz et 20000 Hz. Cet intervalle diminue avec l'âge.
    f < 20 Hz = infrasons
    f > 20 000 Hz = ultrasons perçus par certains animaux.
    Fréquences faibles -> sons graves
    Fréquences élevées -> sons aigus
    Tout objet libre de vibrer émet un son caractéristique de fréquence déterminée fo (fréquence propre) qui dépend de la nature, de la forme, de la dimension de l'objet.

Célérité du son

  1. Observations

    2. - Décalage tonerre, éclair - Un avion rapide passe, le temps de lever la tête en direction du bruit perçu, il a déjà disparu à l'horizon. -> le son met un certain temps pour aller de la source au récepteur.
    On entend le train arriver en collant son oreille sur les rails. On l'entend bien avant qu'on ne l'entende debout. -> le son se propage plus vite dans les rails.

  2. Définition

    3. A l'instant A un son est émis au point A.
    A l'instant B ce son est perçu au point B.
    Soit d la distance séparant A et B en ligne droite.
    On suppose qu'il n'y a pas de changement de milieu entre A et B.
    On définit la vitesse ou célérité du son :
    C = d
    TB-TA
    Cette célérité dépend du milieu mais pas de la fréquence du son émis.

  3. Résusltats

    4. Dans CNTP (conditions normales de température et de pression : p=1 atm - t=0°C)
    C = 331,4 m/s dans l'air
    C = 1430 m/s dans l'eau
    C = 5200 m/s dans l'acier
    Le son va d'autant plus vite que le milieu est rigide

  4. Vitesse supersonique

    5. Tout objet qui se déplace à une vitesse plus grande que celle du son va à une vitesse supersonique.
    1 fois la vitesse du son : Mach 1
    2 fois la vitesse du son : Mach 2
    Mach 1:
      v = 330 m/s
      v = 1188 km/h

Application - exercices

  1. Relation période-fréquence

    2. T période en s
    f fréquence en Hz
    T × f = 1
    T = 1 / f
    f = 1 / T

  2. Longueur d'onde : l

    3. La longueur d'onde l (lambda) est la distance parcourue par le son pendant une période.
    l=C×T (l en m, C en m/s, T en s)
    l=C/f (f en Hz)
    f=C/l
    T=l/C
    C=l×f
    C=l/T
    T en s | 1 | 2 | 3 | 4 | 5
f en Hz | 1 | 0,5 | 0,33... | 0,25 | 0,2
lair en m | 331,4 | 662,8 | 994,2 | 1 325,6 | 1 657
leau en m | 1 430 | 2 860 | 4 290 | 5 720 | 7 150
lacier en m | 5 200 | 10 400 | 15 600 | 20 800 | 26 000

Réflexion des ondes sonores

  1. Observations

    2. - Echos
    - Piscine : les sons se réfléchissent sur la surface de l'eau.

    Expérience : Réflexion du son sur une plaque métallique

  2. Applications

    3. - Sonar : radar à ondes acoustiques
    - Echographie
    - Mégaphone - cornet acoustique

  3. Atténuation des ondes sonores

    4. Les ondes sonores sont absorbées par certains matériaux : isolants soniques
    - Polystirène expansé
    - Double vitrage
    - Laine de verre
    - Tentures, tissus.


Quatrième

Physique

    Cours - Acoustique


Seconde

Anglais

    Texte - Rough Boy - ZZ Top
    Cours - The language of debate and of the essay

Français

    Texte - Le Pont Mirabeau - Apolinaire - Alcools 1913
    Texte - A Albert Dürer - Victor Hugo - Les voix Intérieures, X 1837